Sophie

Sophie

distrib > Mageia > 6 > armv5tl > by-pkgid > 799834f1483c44fbf7b8d0b6eacbf859 > deps

airsnort-0.2.7e-15.mga6.armv5tl.rpm

Dependencies

Provides

Requires

Obsoletes