Sophie

Sophie

distrib > Mageia > 6 > armv5tl > by-pkgid > ce924978021b924f0742e4abf4da5133 > deps

bean-validation-api-1.1.0-7.mga6.noarch.rpm

Dependencies

Provides

Requires