Sophie

Sophie

distrib > Mageia > 6 > armv5tl > by-pkgid > d2a44b30446c1a9f43cb8f8ffbb9b656 > deps

clusterscripts-common-3.5-23.mga6.noarch.rpm

Dependencies

Provides

Requires