Sophie

Sophie

distrib > Mageia > 7 > i586 > by-pkgid > 22493c969ea716b9931a5d71183290fd > deps

glpi-plugin-webservices-1.5.0-3.mga7.noarch.rpm

Dependencies

Provides

Requires