Sophie

Sophie

distrib > Mageia > 7 > i586 > by-pkgid > 7da1ca7ec08fd3a2eb7a0d15bc7cce1c > deps

erlang-erts-21.2.5-1.mga7.i586.rpm

Dependencies

Provides

Requires

Obsoletes