Sophie

Sophie

distrib > Mageia > 7 > i586 > by-pkgid > abfa4c9951fef52b42749cda93e70f93 > deps

hunspell-ms-0.20100407.1-2.mga7.noarch.rpm

Dependencies

Provides

Requires

Obsoletes