Sophie

Sophie

distrib > Mageia > 7 > i586 > media > core-updates-src > by-pkgid > 31b04aea3deb8c52f1a0b5bb334bccba > deps

phpmyadmin-4.9.2-1.mga7.src.rpm

Dependencies

Requires