Sophie

Sophie

distrib > Mageia > 7 > i586 > media > core-updates > by-pkgid > 05bf137a8e8df467887e724cb9448538 > deps

libpg2plplot-devel-5.13.0-3.1.mga7.i586.rpm

Dependencies

Provides

Requires