Sophie

Sophie

distrib > Mageia > 7 > i586 > media > core-updates > by-pkgid > 3e2b53fe0ae41b7a92522fe836d5f0ae > deps

libphp_common7-7.3.13-1.mga7.i586.rpm

Dependencies

Provides

Requires

Obsoletes