Sophie

Sophie

distrib > Mageia > cauldron > i586 > by-pkgid > 17da3bceb74e64be55347c835ba38603

dosemu-freedos-1.4.0.8-11.mga6.i586.rpm

Description:

Generally, the dosemu DOS emulator requires either that your system
have some version of DOS available or that your system's partitions
were formatted and installed with DOS. If your system does not meet
either of the previous requirements, you can instead use the dosemu-
freedos package, which contains required files which will be
installed in '/usr/share/dosemu/freedos-1.0'

Install dosemu-freedos if you are installing the dosemu package
and you don't have a version of DOS available on your system,
and your system's partitions were not formatted and installed
with DOS.

Sources packages:

Other version of this rpm: