Sophie

Sophie

distrib > Mageia > cauldron > i586 > by-pkgid > 42a344484f581dd5d7babb24e19bff28

eclipse-jdt-4.6.1-1.mga6.noarch.rpm

Description:

Eclipse Java Development Tools. This package is required to use Eclipse for
developing software written in the Java programming language.

Sources packages:

Other version of this rpm: