Sophie

Sophie

distrib > Mageia > cauldron > i586 > by-pkgid > 48059784748bf70c8229fd84194d966e

compatibleone-paprocci-java-2.0-6.mga7.src.rpm

Description:

CompatibleOne ProActive OCCI Java dependencies, i.e., JAR files
that are needed to run paprocci.

Generated packages:

Other version of this rpm: