Sophie

Sophie

distrib > Mageia > cauldron > i586 > by-pkgid > 688c1c0f96927af03f909f81e1380c95 > deps

PySolFC-cardsets-2.0-11.mga7.noarch.rpm

Dependencies

Provides

Requires

Obsoletes