Sophie

Sophie

distrib > Mageia > cauldron > i586 > by-pkgid > 988d9fe3717e17fc70e0b7ee82c66345

ceph-devel-compat-10.2.2-5.mga6.i586.rpm

Description:

This is a compatibility package to accommodate ceph-devel split into
librados2-devel, librbd1-devel and libcephfs1-devel. Packages still depending
on ceph-devel should be fixed to depend on librados2-devel, librbd1-devel,
libcephfs1-devel or libradosstriper1-devel instead.

Sources packages:

Other version of this rpm: