Sophie

Sophie

distrib > Mageia > cauldron > i586 > by-pkgid > bc60e6028e4164e24c450e86d13dff51

compatibleone-paprocci-java-2.0-5.mga6.noarch.rpm

Description:

CompatibleOne ProActive OCCI Java dependencies, i.e., JAR files
that are needed to run paprocci.

Sources packages:

Other version of this rpm: