Sophie

Sophie

distrib > Mageia > cauldron > i586 > by-pkgid > bc7deac5308124ab773bf8e9d9268333

eclipse-jdt-4.6.3-9.mga7.noarch.rpm

Description:

Eclipse Java Development Tools. This package is required to use Eclipse for
developing software written in the Java programming language.

Sources packages:

Other version of this rpm: