Sophie

Sophie

distrib > Mageia > cauldron > x86_64 > by-pkgid > 111cc672b07c607598307694df374b57 > deps

binutils-openrisc-linux-gnu-2.31.1-1.mga7.x86_64.rpm

Dependencies

Provides

Requires