Sophie

Sophie

distrib > Mageia > cauldron > x86_64 > by-pkgid > 1b690767c1ff1aa6f5b0587b7e00356d > deps

libyui-mga-gtk-1.1.0-2.mga8.src.rpm

Dependencies

Provides

Requires