Sophie

Sophie

distrib > Mageia > cauldron > x86_64 > by-pkgid > 5ac42c59f8ed520bec3b5bf25bccd3dc

eclipse-pde-4.6.3-9.mga7.x86_64.rpm

Description:

Eclipse Plugin Development Environment. This package is required for
developing Eclipse plugins.

Sources packages:

Other version of this rpm: