Sophie

Sophie

distrib > Mageia > cauldron > x86_64 > by-pkgid > ba8b04c58b2fcd041bbf616e7ed32b3b > deps

libksba-1.3.5-3.mga8.src.rpm

Dependencies

Requires