Sophie

Sophie

distrib > Mageia > cauldron > x86_64 > by-pkgid > ded5d3cfa37f5a2e28dc804ec0144c08 > deps

drakx-installer-sysvinit-2.87-29.mga7.x86_64.rpm

Dependencies

Provides

Requires

Conflict