Sophie

Sophie

distrib > Mageia > cauldron > x86_64 > by-pkgid > ebb049f1250b8ea1355ffb7f738364d6 > deps

eclipse-xsd-sdk-2.12.0-2.mga7.noarch.rpm

Dependencies

Provides

Requires