Sophie

Sophie

distrib > Mandriva > 2009.1 > x86_64 > media > main-testing > by-pkgid > 0086b9f7f8a37c03690ccab7a6baa533 > deps

kbounce-4.2.4-0.3mdv2009.1.x86_64.rpm

Dependencies

Provides

Requires

Conflict

Obsoletes