Sophie

Sophie

distrib > Mandriva > 2009.1 > x86_64 > media > main-testing > by-pkgid > 34413836415132e9820de39b7ec11657 > deps

kimagemapeditor-4.2.3-0.1mdv2009.1.x86_64.rpm

Dependencies

Provides

Requires

Obsoletes