Sophie

Sophie

distrib > Mandriva > 2009.1 > x86_64 > media > main-testing > by-pkgid > 3a02e6e904baa8ead15d17a47dcbe997 > deps

openoffice.org-help-it-3.1.1-0.1mdv2009.1.x86_64.rpm

Dependencies

Provides

Requires

Obsoletes