Sophie

Sophie

distrib > Mandriva > 2009.1 > x86_64 > media > main-testing > by-pkgid > 5d8d61247195dc4ea723ef2ee7f04476 > deps

openoffice.org-help-da-3.1.1-0.2mdv2009.1.x86_64.rpm

Dependencies

Provides

Requires

Obsoletes