Sophie

Sophie

distrib > Mandriva > 2009.1 > x86_64 > media > main-testing > by-pkgid > 9de611312ebb120cbd244a345cfa187c > deps

lib64kutils4-4.2.4-0.6mdv2009.1.x86_64.rpm

Dependencies

Provides

Requires

Conflict

Obsoletes