Sophie

Sophie

distrib > Mandriva > 2009.1 > x86_64 > media > main-testing > by-pkgid > a8566ee98f26442eefed907d4a15d9fa > deps

myspell-id_ID-1.0.2-29.1mdv2009.1.noarch.rpm

Dependencies

Provides

Requires

Obsoletes