Sophie

Sophie

distrib > Mandriva > 2009.1 > x86_64 > media > main-testing > by-pkgid > ff6cb90ec031d973095bbb65ec34cd24 > deps

lib64kdecore5-4.2.4-0.6mdv2009.1.x86_64.rpm

Dependencies

Provides

Requires

Obsoletes