Sophie

Sophie

distrib > Mandriva > 2010.1 > x86_64 > media > main-release > by-pkgid > e4866721bd93c04c3386bdbcc013b6b3 > deps

desktop-common-data-2010.1-2mdv2010.1.noarch.rpm

Dependencies

Provides

Requires

Conflict

Obsoletes